• caglararli@hotmail.com
  • 05386281520

CVE-2024-39511 | Juniper Networks Junos OS up to 23.2R1 802.1X Authentication Daemon denial of service (JSA82976)

Çağlar Arlı      -    3 Views

CVE-2024-39511 | Juniper Networks Junos OS up to 23.2R1 802.1X Authentication Daemon denial of service (JSA82976)

A vulnerability classified as problematic has been found in Juniper Networks Junos OS up to 23.2R1. This affects an unknown part of the component 802.1X Authentication Daemon. The manipulation leads to denial of service. This vulnerability is uniquely identified as CVE-2024-39511. The attack needs to be approached locally. There is no exploit available. It is recommended to upgrade the affected component.