• caglararli@hotmail.com
  • 05386281520

CVE-2024-23317 | Gallagher Controller 6000/Controller 7000 file inclusion

Çağlar Arlı      -    6 Views

CVE-2024-23317 | Gallagher Controller 6000/Controller 7000 file inclusion

A vulnerability, which was classified as problematic, was found in Gallagher Controller 6000 and Controller 7000. This affects an unknown part. The manipulation leads to file inclusion. This vulnerability is uniquely identified as CVE-2024-23317. Local access is required to approach this attack. There is no exploit available. It is recommended to upgrade the affected component.