• caglararli@hotmail.com
  • 05386281520

CVE-2024-6556 | SmartCrawl SEO Checker, SEO Analyzer, SEO Optimizer Plugin information disclosure

Çağlar Arlı      -    7 Views

CVE-2024-6556 | SmartCrawl SEO Checker, SEO Analyzer, SEO Optimizer Plugin information disclosure

A vulnerability was found in SmartCrawl SEO Checker, SEO Analyzer, SEO Optimizer Plugin up to 3.10.8 on WordPress. It has been rated as problematic. Affected by this issue is some unknown functionality. The manipulation leads to information disclosure. This vulnerability is handled as CVE-2024-6556. The attack may be launched remotely. There is no exploit available.