• caglararli@hotmail.com
  • 05386281520

CVE-2024-6447 | FULL Plugin up to 3.1.12 on WordPress Parameter License Plan cross site scripting

Çağlar Arlı      -    25 Views

CVE-2024-6447 | FULL Plugin up to 3.1.12 on WordPress Parameter License Plan cross site scripting

A vulnerability, which was classified as problematic, was found in FULL Plugin up to 3.1.12 on WordPress. Affected is an unknown function of the component Parameter Handler. The manipulation of the argument License Plan leads to cross site scripting. This vulnerability is traded as CVE-2024-6447. It is possible to launch the attack remotely. There is no exploit available.