• caglararli@hotmail.com
  • 05386281520

CVE-2024-6210 | Duplicator Plugin up to 1.5.9 on WordPress information disclosure

Çağlar Arlı      -    6 Views

CVE-2024-6210 | Duplicator Plugin up to 1.5.9 on WordPress information disclosure

A vulnerability was found in Duplicator Plugin up to 1.5.9 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to information disclosure. This vulnerability is uniquely identified as CVE-2024-6210. It is possible to initiate the attack remotely. There is no exploit available.