• caglararli@hotmail.com
  • 05386281520

CVE-2024-5217 | ServiceNow Now Platform incomplete blacklist (KB1648313)

Çağlar Arlı      -    6 Views

CVE-2024-5217 | ServiceNow Now Platform incomplete blacklist (KB1648313)

A vulnerability classified as critical has been found in ServiceNow Now Platform. Affected is an unknown function. The manipulation leads to incomplete blacklist. This vulnerability is traded as CVE-2024-5217. It is possible to launch the attack remotely. There is no exploit available. It is recommended to apply a patch to fix this issue.