• caglararli@hotmail.com
  • 05386281520

CVE-2024-40329 | idcCMS 1.35 softBak_deal.php cross-site request forgery

Çağlar Arlı      -    6 Views

CVE-2024-40329 | idcCMS 1.35 softBak_deal.php cross-site request forgery

A vulnerability has been found in idcCMS 1.35 and classified as problematic. This vulnerability affects unknown code of the file /admin/softBak_deal.php?mudi=backup. The manipulation leads to cross-site request forgery. This vulnerability was named CVE-2024-40329. The attack can be initiated remotely. There is no exploit available.