• caglararli@hotmail.com
  • 05386281520

CVE-2024-3798 | Phoniebox up to 2.7 Header Parameter cross-site request forgery (ID 2342)

Çağlar Arlı      -    39 Views

CVE-2024-3798 | Phoniebox up to 2.7 Header Parameter cross-site request forgery (ID 2342)

A vulnerability, which was classified as problematic, has been found in Phoniebox up to 2.7. This issue affects some unknown processing of the component Header Parameter Handler. The manipulation leads to cross-site request forgery. The identification of this vulnerability is CVE-2024-3798. The attack may be initiated remotely. There is no exploit available.