• caglararli@hotmail.com
  • 05386281520

CVE-2024-37498 | Pauple Table & Contact Form 7 Database Plugin up to 1.0.33 on WordPress information disclosure

Çağlar Arlı      -    41 Views

CVE-2024-37498 | Pauple Table & Contact Form 7 Database Plugin up to 1.0.33 on WordPress information disclosure

A vulnerability was found in Pauple Table & Contact Form 7 Database Plugin up to 1.0.33 on WordPress. It has been declared as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to information disclosure. This vulnerability is known as CVE-2024-37498. The attack can be launched remotely. There is no exploit available.