• caglararli@hotmail.com
  • 05386281520

CVE-2024-37270 | TrustedLogin Vendor Plugin up to 1.1.0 on WordPress log file

Çağlar Arlı      -    29 Views

CVE-2024-37270 | TrustedLogin Vendor Plugin up to 1.1.0 on WordPress log file

A vulnerability was found in TrustedLogin Vendor Plugin up to 1.1.0 on WordPress. It has been rated as problematic. Affected by this issue is some unknown functionality. The manipulation leads to sensitive information in log files. This vulnerability is handled as CVE-2024-37270. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.