• caglararli@hotmail.com
  • 05386281520

CVE-2024-37148 | glpi-project glpi up to 10.0.15 sql injection (GHSA-p626-hph9-p6fj)

Çağlar Arlı      -    4 Views

CVE-2024-37148 | glpi-project glpi up to 10.0.15 sql injection (GHSA-p626-hph9-p6fj)

A vulnerability classified as critical has been found in glpi-project glpi up to 10.0.15. Affected is an unknown function. The manipulation leads to sql injection. This vulnerability is traded as CVE-2024-37148. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.