• caglararli@hotmail.com
  • 05386281520

CVE-2024-36451 | Webmin up to 2.001 Ajaxterm Module permission

Çağlar Arlı      -    3 Views

CVE-2024-36451 | Webmin up to 2.001 Ajaxterm Module permission

A vulnerability classified as critical was found in Webmin. This vulnerability affects unknown code of the component Ajaxterm Module. The manipulation leads to permission issues. This vulnerability was named CVE-2024-36451. The attack needs to be done within the local network. There is no exploit available. It is recommended to upgrade the affected component.