• caglararli@hotmail.com
  • 05386281520

CVE-2024-6550 | Gravity Forms Plugin up to 1.1.1 on WordPress information disclosure

Çağlar Arlı      -    8 Views

CVE-2024-6550 | Gravity Forms Plugin up to 1.1.1 on WordPress information disclosure

A vulnerability, which was classified as problematic, was found in Gravity Forms Plugin up to 1.1.1 on WordPress. Affected is an unknown function. The manipulation leads to information disclosure. This vulnerability is traded as CVE-2024-6550. It is possible to launch the attack remotely. There is no exploit available.