• caglararli@hotmail.com
  • 05386281520

CVE-2024-6411 | ProfileGrid Plugin up to 5.8.9 on WordPress authorization

Çağlar Arlı      -    7 Views

CVE-2024-6411 | ProfileGrid Plugin up to 5.8.9 on WordPress authorization

A vulnerability has been found in ProfileGrid Plugin up to 5.8.9 on WordPress and classified as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to authorization bypass. This vulnerability is known as CVE-2024-6411. The attack can be launched remotely. There is no exploit available.