• caglararli@hotmail.com
  • 05386281520

CVE-2024-6237 | 389-ds-base Extended Search Request denial of service

Çağlar Arlı      -    46 Views

CVE-2024-6237 | 389-ds-base Extended Search Request denial of service

A vulnerability was found in 389-ds-base. It has been classified as problematic. Affected is an unknown function of the component Extended Search Request Handler. The manipulation leads to denial of service. This vulnerability is traded as CVE-2024-6237. Access to the local network is required for this attack. There is no exploit available.