• caglararli@hotmail.com
  • 05386281520

CVE-2024-6168 | aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress cross-site request forgery

Çağlar Arlı      -    21 Views

CVE-2024-6168 | aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress cross-site request forgery

A vulnerability has been found in aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress and classified as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross-site request forgery. This vulnerability is known as CVE-2024-6168. The attack can be launched remotely. There is no exploit available.