• caglararli@hotmail.com
  • 05386281520

CVE-2024-6167 | aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress authorization

Çağlar Arlı      -    32 Views

CVE-2024-6167 | aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress authorization

A vulnerability, which was classified as problematic, was found in aprokopenko Just Custom Fields Plugin up to 3.3.2 on WordPress. Affected is an unknown function. The manipulation leads to missing authorization. This vulnerability is traded as CVE-2024-6167. It is possible to launch the attack remotely. There is no exploit available.