• caglararli@hotmail.com
  • 05386281520

CVE-2024-5456 | Panda Video Plugin up to 1.4.0 on WordPress file inclusion

Çağlar Arlı      -    5 Views

CVE-2024-5456 | Panda Video Plugin up to 1.4.0 on WordPress file inclusion

A vulnerability has been found in Panda Video Plugin up to 1.4.0 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to file inclusion. This vulnerability was named CVE-2024-5456. The attack can only be done within the local network. There is no exploit available.