• caglararli@hotmail.com
  • 05386281520

CVE-2024-4862 | WPBITS Addons for Elementor Page Builder Plugin up to 1.5 on WordPress Widgets cross site scripting

Çağlar Arlı      -    7 Views

CVE-2024-4862 | WPBITS Addons for Elementor Page Builder Plugin up to 1.5 on WordPress Widgets cross site scripting

A vulnerability classified as problematic was found in WPBITS Addons for Elementor Page Builder Plugin up to 1.5 on WordPress. This vulnerability affects unknown code of the component Widgets. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-4862. The attack can be initiated remotely. There is no exploit available.