• caglararli@hotmail.com
  • 05386281520

CVE-2024-4102 | Pricing Table Plugin up to 2.0.1 on WordPress authorization

Çağlar Arlı      -    5 Views

CVE-2024-4102 | Pricing Table Plugin up to 2.0.1 on WordPress authorization

A vulnerability has been found in Pricing Table Plugin up to 2.0.1 on WordPress and classified as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to missing authorization. This vulnerability is known as CVE-2024-4102. The attack can be launched remotely. There is no exploit available.