• caglararli@hotmail.com
  • 05386281520

CVE-2024-4100 | Pricing Table Plugin up to 2.0.1 on WordPress ajax cross-site request forgery

Çağlar Arlı      -    6 Views

CVE-2024-4100 | Pricing Table Plugin up to 2.0.1 on WordPress ajax cross-site request forgery

A vulnerability classified as problematic was found in Pricing Table Plugin up to 2.0.1 on WordPress. Affected by this vulnerability is the function ajax. The manipulation leads to cross-site request forgery. This vulnerability is known as CVE-2024-4100. The attack can be launched remotely. There is no exploit available.