• caglararli@hotmail.com
  • 05386281520

CVE-2024-40039 | idcCMS 1.35 userGroup_deal.php cross-site request forgery

Çağlar Arlı      -    35 Views

CVE-2024-40039 | idcCMS 1.35 userGroup_deal.php cross-site request forgery

A vulnerability, which was classified as problematic, has been found in idcCMS 1.35. This issue affects some unknown processing of the file /admin/userGroup_deal.php?mudi=del. The manipulation leads to cross-site request forgery. The identification of this vulnerability is CVE-2024-40039. The attack may be initiated remotely. There is no exploit available.