• caglararli@hotmail.com
  • 05386281520

CVE-2024-39597 | SAP Commerce COM_CLOUD 2211/HY_COM 2205 Forgotten Password improper authorization

Çağlar Arlı      -    31 Views

CVE-2024-39597 | SAP Commerce COM_CLOUD 2211/HY_COM 2205 Forgotten Password improper authorization

A vulnerability was found in SAP Commerce COM_CLOUD 2211/HY_COM 2205. It has been rated as critical. This issue affects some unknown processing of the component Forgotten Password. The manipulation leads to improper authorization. The identification of this vulnerability is CVE-2024-39597. The attack may be initiated remotely. There is no exploit available.