• caglararli@hotmail.com
  • 05386281520

CVE-2024-39592 | SAP PDCE S4CORE 102 up to S4COREOP 107 authorization

Çağlar Arlı      -    8 Views

CVE-2024-39592 | SAP PDCE S4CORE 102 up to S4COREOP 107 authorization

A vulnerability was found in SAP PDCE S4CORE 102 up to S4COREOP 107. It has been classified as problematic. This affects an unknown part. The manipulation leads to missing authorization. This vulnerability is uniquely identified as CVE-2024-39592. It is possible to initiate the attack remotely. There is no exploit available.