• caglararli@hotmail.com
  • 05386281520

CVE-2024-39171 | PHPVibe 11.0.46 incomplete blacklist

Çağlar Arlı      -    2 Views

CVE-2024-39171 | PHPVibe 11.0.46 incomplete blacklist

A vulnerability was found in PHPVibe 11.0.46. It has been classified as critical. This affects an unknown part. The manipulation leads to incomplete blacklist. This vulnerability is uniquely identified as CVE-2024-39171. The attack needs to be initiated within the local network. There is no exploit available.