• caglararli@hotmail.com
  • 05386281520

CVE-2024-37870 | Learning Management System 1.0 processscore.php id sql injection

Çağlar Arlı      -    2 Views

CVE-2024-37870 | Learning Management System 1.0 processscore.php id sql injection

A vulnerability was found in Learning Management System 1.0. It has been declared as critical. This vulnerability affects unknown code of the file processscore.php. The manipulation of the argument id leads to sql injection. This vulnerability was named CVE-2024-37870. The attack can be initiated remotely. There is no exploit available.