• caglararli@hotmail.com
  • 05386281520

CVE-2024-37520 | RadiusTheme ShopBuilder Plugin up to 2.1.12 on WordPress path traversal

Çağlar Arlı      -    4 Views

CVE-2024-37520 | RadiusTheme ShopBuilder Plugin up to 2.1.12 on WordPress path traversal

A vulnerability classified as critical has been found in RadiusTheme ShopBuilder Plugin up to 2.1.12 on WordPress. This affects an unknown part. The manipulation leads to path traversal. This vulnerability is uniquely identified as CVE-2024-37520. It is possible to initiate the attack remotely. There is no exploit available.