• caglararli@hotmail.com
  • 05386281520

CVE-2024-37502 | wpweb WooCommerce Social Login Plugin up to 2.6.3 on WordPress deserialization

Çağlar Arlı      -    43 Views

CVE-2024-37502 | wpweb WooCommerce Social Login Plugin up to 2.6.3 on WordPress deserialization

A vulnerability was found in wpweb WooCommerce Social Login Plugin up to 2.6.3 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to deserialization. This vulnerability is traded as CVE-2024-37502. It is possible to launch the attack remotely. There is no exploit available.