• caglararli@hotmail.com
  • 05386281520

CVE-2024-37499 | vCita Online Booking & Scheduling Calendar for WordPress by vcita Plugin path traversal

Çağlar Arlı      -    5 Views

CVE-2024-37499 | vCita Online Booking & Scheduling Calendar for WordPress by vcita Plugin path traversal

A vulnerability was found in vCita Online Booking & Scheduling Calendar for WordPress by vcita Plugin up to 4.4.2 on WordPress. It has been declared as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to path traversal. This vulnerability is known as CVE-2024-37499. The attack can be launched remotely. There is no exploit available.