• caglararli@hotmail.com
  • 05386281520

CVE-2024-37494 | KaineLabs Youzify Plugin up to 1.2.5 on WordPress sql injection

Çağlar Arlı      -    32 Views

CVE-2024-37494 | KaineLabs Youzify Plugin up to 1.2.5 on WordPress sql injection

A vulnerability was found in KaineLabs Youzify Plugin up to 1.2.5 on WordPress. It has been rated as critical. Affected by this issue is some unknown functionality. The manipulation leads to sql injection. This vulnerability is handled as CVE-2024-37494. The attack may be launched remotely. There is no exploit available.