• caglararli@hotmail.com
  • 05386281520

CVE-2024-37454 | AWSM Team Plugin up to 1.3.1 on WordPress path traversal

Çağlar Arlı      -    3 Views

CVE-2024-37454 | AWSM Team Plugin up to 1.3.1 on WordPress path traversal

A vulnerability has been found in AWSM Team Plugin up to 1.3.1 on WordPress and classified as critical. This vulnerability affects unknown code. The manipulation leads to path traversal. This vulnerability was named CVE-2024-37454. The attack can be initiated remotely. There is no exploit available.