• caglararli@hotmail.com
  • 05386281520

CVE-2024-37419 | Codeless Cowidgets Plugin up to 1.1.1 on WordPress path traversal

Çağlar Arlı      -    3 Views

CVE-2024-37419 | Codeless Cowidgets Plugin up to 1.1.1 on WordPress path traversal

A vulnerability classified as critical was found in Codeless Cowidgets Plugin up to 1.1.1 on WordPress. Affected by this vulnerability is an unknown functionality. The manipulation leads to path traversal. This vulnerability is known as CVE-2024-37419. The attack can be launched remotely. There is no exploit available.