• caglararli@hotmail.com
  • 05386281520

CVE-2024-37266 | Themeum Tutor LMS Plugin up to 2.7.1 on WordPress path traversal

Çağlar Arlı      -    2 Views

CVE-2024-37266 | Themeum Tutor LMS Plugin up to 2.7.1 on WordPress path traversal

A vulnerability, which was classified as problematic, was found in Themeum Tutor LMS Plugin up to 2.7.1 on WordPress. This affects an unknown part. The manipulation leads to path traversal. This vulnerability is uniquely identified as CVE-2024-37266. It is possible to initiate the attack remotely. There is no exploit available.