• caglararli@hotmail.com
  • 05386281520

CVE-2024-37224 | Smartypants SP Project & Document Manager Plugin up to 4.71 on WordPress path traversal

Çağlar Arlı      -    3 Views

CVE-2024-37224 | Smartypants SP Project & Document Manager Plugin up to 4.71 on WordPress path traversal

A vulnerability was found in Smartypants SP Project & Document Manager Plugin up to 4.71 on WordPress. It has been rated as critical. This issue affects some unknown processing. The manipulation leads to path traversal. The identification of this vulnerability is CVE-2024-37224. The attack may be initiated remotely. There is no exploit available.