• caglararli@hotmail.com
  • 05386281520

CVE-2024-3604 | OpenStreetMap Plugin up to 6.0.2 on WordPress sql injection

Çağlar Arlı      -    5 Views

CVE-2024-3604 | OpenStreetMap Plugin up to 6.0.2 on WordPress sql injection

A vulnerability, which was classified as critical, was found in OpenStreetMap Plugin up to 6.0.2 on WordPress. Affected is an unknown function. The manipulation leads to sql injection. This vulnerability is traded as CVE-2024-3604. It is possible to launch the attack remotely. There is no exploit available.