• caglararli@hotmail.com
  • 05386281520

CVE-2024-32759 | Johnson Controls Software House CCURE 9000 Installer weak credentials (icsa-24-191-04)

Çağlar Arlı      -    46 Views

CVE-2024-32759 | Johnson Controls Software House CCURE 9000 Installer weak credentials (icsa-24-191-04)

A vulnerability classified as very critical was found in Johnson Controls Software House CCURE 9000. This vulnerability affects unknown code of the component Installer. The manipulation leads to use of weak credentials. This vulnerability was named CVE-2024-32759. The attack can be initiated remotely. There is no exploit available.