• caglararli@hotmail.com
  • 05386281520

CVE-2024-3228 | wpkube Kiwi Plugin up to 2.1.7 on WordPress kiwi-nw-pinterest information disclosure

Çağlar Arlı      -    39 Views

CVE-2024-3228 | wpkube Kiwi Plugin up to 2.1.7 on WordPress kiwi-nw-pinterest information disclosure

A vulnerability classified as problematic was found in wpkube Kiwi Plugin up to 2.1.7 on WordPress. Affected by this vulnerability is an unknown functionality. The manipulation of the argument kiwi-nw-pinterest leads to information disclosure. This vulnerability is known as CVE-2024-3228. The attack can be launched remotely. There is no exploit available.