• caglararli@hotmail.com
  • 05386281520

CVE-2024-27784 | Fortinet FortiAIOps 2.0.0 API Endpoint log file (FG-IR-24-072)

Çağlar Arlı      -    27 Views

CVE-2024-27784 | Fortinet FortiAIOps 2.0.0 API Endpoint log file (FG-IR-24-072)

A vulnerability classified as problematic has been found in Fortinet FortiAIOps 2.0.0. Affected is an unknown function of the component API Endpoint. The manipulation leads to sensitive information in log files. This vulnerability is traded as CVE-2024-27784. It is possible to launch the attack remotely. There is no exploit available.