• caglararli@hotmail.com
  • 05386281520

CVE-2024-27360 | Samsung Exynos W930 denial of service

Çağlar Arlı      -    4 Views

CVE-2024-27360 | Samsung Exynos W930 denial of service

A vulnerability classified as critical has been found in Samsung Exynos 850, Exynos 1080, Exynos 2100, Exynos 2200, Exynos 1280, Exynos 1380, Exynos 1330 and Exynos W930. Affected is an unknown function. The manipulation leads to denial of service. This vulnerability is traded as CVE-2024-27360. The attack needs to be approached locally. There is no exploit available.