• caglararli@hotmail.com
  • 05386281520

CVE-2024-26279 | Joomla CMS up to 3.10.14/4.4.2/5.0.2 cross site scripting

Çağlar Arlı      -    1 Views

CVE-2024-26279 | Joomla CMS up to 3.10.14/4.4.2/5.0.2 cross site scripting

A vulnerability, which was classified as problematic, has been found in Joomla CMS up to 3.10.14/4.4.2/5.0.2. This issue affects some unknown processing. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-26279. The attack may be initiated remotely. There is no exploit available.