• caglararli@hotmail.com
  • 05386281520

CVE-2024-26278 | Joomla CMS up to 3.10.15/4.4.5/5.1.1 Custom Fields cross site scripting

Çağlar Arlı      -    6 Views

CVE-2024-26278 | Joomla CMS up to 3.10.15/4.4.5/5.1.1 Custom Fields cross site scripting

A vulnerability classified as problematic was found in Joomla CMS up to 3.10.15/4.4.5/5.1.1. This vulnerability affects unknown code of the component Custom Fields. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-26278. The attack can be initiated remotely. There is no exploit available.