• caglararli@hotmail.com
  • 05386281520

CVE-2024-21729 | Joomla CMS up to 4.4.5/5.1.1 accessiblemedia cross site scripting

Çağlar Arlı      -    5 Views

CVE-2024-21729 | Joomla CMS up to 4.4.5/5.1.1 accessiblemedia cross site scripting

A vulnerability was found in Joomla CMS up to 4.4.5/5.1.1. It has been declared as problematic. Affected by this vulnerability is an unknown functionality. The manipulation of the argument accessiblemedia leads to cross site scripting. This vulnerability is known as CVE-2024-21729. The attack can be launched remotely. There is no exploit available.