• caglararli@hotmail.com
  • 05386281520

CVE-2023-40702 | Ping Identity PingOne MFA Integration Kit up to 2.3.0 authentication spoofing

Çağlar Arlı      -    29 Views

CVE-2023-40702 | Ping Identity PingOne MFA Integration Kit up to 2.3.0 authentication spoofing

A vulnerability has been found in Ping Identity PingOne MFA Integration Kit up to 2.3.0 and classified as critical. This vulnerability affects unknown code. The manipulation leads to authentication bypass by spoofing. This vulnerability was named CVE-2023-40702. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.