• caglararli@hotmail.com
  • 05386281520

CVE-2023-3289 | easyappointments up to 1.4.x /services authorization

Çağlar Arlı      -    38 Views

CVE-2023-3289 | easyappointments up to 1.4.x /services authorization

A vulnerability was found in easyappointments up to 1.4.x and classified as problematic. Affected by this issue is some unknown functionality of the file /services. The manipulation leads to authorization bypass. This vulnerability is handled as CVE-2023-3289. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.