• caglararli@hotmail.com
  • 05386281520

CVE-2023-3287 | easyappointments up to 1.4.x /admins authorization

Çağlar Arlı      -    37 Views

CVE-2023-3287 | easyappointments up to 1.4.x /admins authorization

A vulnerability was found in easyappointments up to 1.4.x. It has been rated as critical. Affected by this issue is some unknown functionality of the file /admins. The manipulation leads to authorization bypass. This vulnerability is handled as CVE-2023-3287. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.