• caglararli@hotmail.com
  • 05386281520

CVE-2023-3286 | easyappointments up to 1.4.x /secretaries authorization

Çağlar Arlı      -    28 Views

CVE-2023-3286 | easyappointments up to 1.4.x /secretaries authorization

A vulnerability was found in easyappointments up to 1.4.x. It has been declared as problematic. Affected by this vulnerability is an unknown functionality of the file /secretaries. The manipulation leads to authorization bypass. This vulnerability is known as CVE-2023-3286. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.