• caglararli@hotmail.com
  • 05386281520

CVE-2024-6365 | WBW Product Table Plugin up to 2.0.1 on WordPress Remote Code Execution

Çağlar Arlı      -    8 Views

CVE-2024-6365 | WBW Product Table Plugin up to 2.0.1 on WordPress Remote Code Execution

A vulnerability, which was classified as critical, was found in WBW Product Table Plugin up to 2.0.1 on WordPress. Affected is an unknown function. The manipulation leads to Remote Code Execution. This vulnerability is traded as CVE-2024-6365. It is possible to launch the attack remotely. There is no exploit available.