• caglararli@hotmail.com
  • 05386281520

CVE-2024-6171 | Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress Antispam access control

Çağlar Arlı      -    18 Views

CVE-2024-6171 | Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress Antispam access control

A vulnerability was found in Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress and classified as critical. Affected by this issue is some unknown functionality of the component Antispam. The manipulation leads to improper access controls. This vulnerability is handled as CVE-2024-6171. The attack may be launched remotely. There is no exploit available.