• caglararli@hotmail.com
  • 05386281520

CVE-2024-6169 | Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress username cross site scripting

Çağlar Arlı      -    20 Views

CVE-2024-6169 | Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress username cross site scripting

A vulnerability was found in Unlimited Elements For Elementor Plugin up to 1.5.112 on WordPress. It has been declared as problematic. This vulnerability affects unknown code. The manipulation of the argument username leads to cross site scripting. This vulnerability was named CVE-2024-6169. The attack can be initiated remotely. There is no exploit available.