• caglararli@hotmail.com
  • 05386281520

CVE-2024-5441 | Modern Events Calendar Plugin up to 7.11.0 on WordPress unrestricted upload

Çağlar Arlı      -    24 Views

CVE-2024-5441 | Modern Events Calendar Plugin up to 7.11.0 on WordPress unrestricted upload

A vulnerability was found in Modern Events Calendar Plugin up to 7.11.0 on WordPress. It has been classified as critical. This affects an unknown part. The manipulation leads to unrestricted upload. This vulnerability is uniquely identified as CVE-2024-5441. It is possible to initiate the attack remotely. There is no exploit available.